kernel update ??

harvey186
 
Posts: 18
Joined: Wed Dec 28, 2016 4:12 pm

kernel update ??

Mon Dec 25, 2017 3:40 pm

regarding to this error message I think I need a newer kernel. Is there a way to get a kernel update ??
Code: Select all
 * satisfy_dependencies_for: Cannot satisfy the following dependencies for cryptsetup:
 *    kernel (= 3.18.23-1-245faaffbc60cabe96a158cae13c1cc3) *

Return to VoCore2

Who is online

Users browsing this forum: No registered users and 3 guests